<!DOCTYPE html>
<html dir='ltr' lang='it'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title> Ripariamo insieme il mondo dal basso</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#134f5c' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#134f5c' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href="https://www.riccardiandrea.it/favicon.ico" rel='icon' type='image/x-icon' />
<link href="https://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html" rel='canonical' />
<link rel="alternate" type="application/atom+xml" title=" Andrea Riccardi, il blog - Atom" href="https://www.riccardiandrea.it/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Andrea Riccardi, il blog - RSS" href="https://www.riccardiandrea.it/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Andrea Riccardi, il blog - Atom" href="https://www.blogger.com/feeds/5688896093135107811/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Andrea Riccardi, il blog - Atom" href="https://www.riccardiandrea.it/feeds/4265361456066948531/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-mLrj688LDxM/YFSflPptuuI/AAAAAAAAFcQ/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ/w640-h426/a7658844-92e3-47db-9be0-511aaa69609b.webp' rel='image_src'/>
<meta content='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' property='og:url'/>
<meta content=' Ripariamo insieme il mondo dal basso' property='og:title'/>
<meta content='Chi è Andrea Riccardi, il fondatore della Comunità di Sant&#39;Egidio: un blog che raccoglie libri, articoli, documentazione sulla sua attività' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-mLrj688LDxM/YFSflPptuuI/AAAAAAAAFcQ/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ/w1200-h630-p-k-no-nu/a7658844-92e3-47db-9be0-511aaa69609b.webp' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(//fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v22/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:900;src:url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf_.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v15/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v15/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/ubuntu/v15/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5688896093135107811&amp;zx=0733d429-5468-4259-bdc2-5523a1f37f6b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5688896093135107811&amp;zx=0733d429-5468-4259-bdc2-5523a1f37f6b' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item-view version-1-3-3 variant-vegeclub_bluegray'>
<a class='skip-navigation' href='#main' tabindex='0'>
Passa ai contenuti principali
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-mLrj688LDxM\/YFSflPptuuI\/AAAAAAAAFcQ\/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ\/w640-h426\/a7658844-92e3-47db-9be0-511aaa69609b.webp);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-mLrj688LDxM\/YFSflPptuuI\/AAAAAAAAFcQ\/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ\/w200\/a7658844-92e3-47db-9be0-511aaa69609b.webp);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-mLrj688LDxM\/YFSflPptuuI\/AAAAAAAAFcQ\/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ\/w400\/a7658844-92e3-47db-9be0-511aaa69609b.webp);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-mLrj688LDxM\/YFSflPptuuI\/AAAAAAAAFcQ\/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ\/w800\/a7658844-92e3-47db-9be0-511aaa69609b.webp);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-mLrj688LDxM\/YFSflPptuuI\/AAAAAAAAFcQ\/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ\/w1200\/a7658844-92e3-47db-9be0-511aaa69609b.webp);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/1.bp.blogspot.com\/-mLrj688LDxM\/YFSflPptuuI\/AAAAAAAAFcQ\/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ\/w1600\/a7658844-92e3-47db-9be0-511aaa69609b.webp);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href="https://www.riccardiandrea.it/">
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Intestazione'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href="https://www.riccardiandrea.it/">
 Andrea Riccardi, il blog
</a>
</h1>
</div>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Cerca' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Cerca</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Cerca nel blog
</h3>
<div class='widget-content' role='search'>
<form action="https://www.riccardiandrea.it/search" target='_top'>
<div class='search-input'>
<input aria-label='Cerca nel blog' autocomplete='off' name='q' placeholder='Cerca nel blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Corpo della pagina'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-4265361456066948531 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-4265361456066948531'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html"
  },
  "headline": "Ripariamo insieme il mondo dal basso","description": "Il Papa tra le rovine di Mosul - Foto Vaticano Male, sofferenza e odio non hanno l\u0026#39;ultima parola: la pace si ottiene eliminando la logic...","datePublished": "2021-03-21T08:17:00+01:00",
  "dateModified": "2021-03-21T08:17:40+01:00","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-mLrj688LDxM/YFSflPptuuI/AAAAAAAAFcQ/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ/w1200-h630-p-k-no-nu/a7658844-92e3-47db-9be0-511aaa69609b.webp",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Redazione2"
  }
}</script>
<div class='post-title-container'>
<a name='4265361456066948531'></a>
<h3 class='post-title entry-title'>
 Ripariamo insieme il mondo dal basso
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
in data
<meta content='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html'/>
<a class='timestamp-link' href="https://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html" rel='bookmark' title='permanent link'>
<time class='published' datetime='2021-03-21T08:17:00+01:00' title='2021-03-21T08:17:00+01:00'>
marzo 21, 2021
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4265361456066948531' class='sharing' data-title=' Ripariamo insieme il mondo dal basso'>
<button aria-controls='sharing-popup-Blog1-byline-4265361456066948531' aria-label='Condividi' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4265361456066948531' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Condividi' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4265361456066948531' role='menu'>
<li>
<span aria-label='Ottieni link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Ottieni link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Ottieni link</span>
</span>
</li>
<li>
<span aria-label='Condividi in Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=facebook' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi in Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Condividi in Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=twitter' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi in Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Condividi in Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=pinterest' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi in Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Email' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=email' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Email'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Email</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Condividi con altre app' class='sharing-platform-button sharing-element-other' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi con altre app'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Altre app</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-4265361456066948531'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-mLrj688LDxM/YFSflPptuuI/AAAAAAAAFcQ/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ/s1200/a7658844-92e3-47db-9be0-511aaa69609b.webp" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="800" data-original-width="1200" height="426" src="https://1.bp.blogspot.com/-mLrj688LDxM/YFSflPptuuI/AAAAAAAAFcQ/BqlCtD-RuOADjZLSftqKG8wITA8mR30yACLcBGAsYHQ/w640-h426/a7658844-92e3-47db-9be0-511aaa69609b.webp" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><i>Il Papa tra le rovine di Mosul - Foto Vaticano</i></td></tr></tbody></table><p><b><br />Male, sofferenza e odio non hanno l'ultima parola: la pace si ottiene eliminando la logica del nemico</b></p><p><i>Famiglia Cristiana</i> ha dato ampio spazio alla <b>visita di Francesco in Iraq, </b>un Paese segnato da ripetuti conflitti e dal terrorismo, dove le differenze religiose ed etniche rendono difficile la convivenza pacifica. Io pure ne ho sottolineato il valore "storico", e non è retorica. Molti, più di quanto si creda, hanno seguito il viaggio, considerato molto pericoloso dai servizi segreti. Ma Bergoglio ha voluto compierlo e ha avuto ragione.&nbsp;</p><p><b>Ha dato un grande segno ai cristiani e al mondo.</b> Ora il viaggio è felicemente concluso, mentre noi in Italia affrontiamo una stagione difficile con il Covid, con notevoli restrizioni e la paura del contagio.</p><p>Che significa ancora per noi quel viaggio? Ci sono motivi per dire che, pur ammirando il coraggio di Francesco, ci riguarda poco, perché siamo alle prese con seri problemi sanitari ed economici, nostri e dei nostri cari.&nbsp;</p><p><b>Eppure, proprio ora, quel viaggio parla anche a noi.</b> Innanzitutto, i cattolici sono coinvolti nelle parole, nei gesti e segni del vescovo di Roma: essere cattolici oggi vuole dire vivere nella realtà dove siamo con i suoi problemi, ma anche avere uno sguardo più largo al mondo. Francesco ci guida e ci aiuta a essere "locali", ma anche un po' "globali". Del resto, cattolico vuole dire universale. Il confronto con i drammi degli iracheni ci distrae dalla concentrazione su noi stessi, che talvolta scivola nel vittimismo.&nbsp;</p><p><b>Non siamo soli al mondo ad avere problemi. </b>Ci sono altri che soffrono, anzi che hanno sofferto tanto come i cristiani in Iraq e gran parte degli abitanti del Paese. I pochi cristiani rimasti, circa 200mila, sono testimoni di un dolore grande. Tra loro ci sono stati martiri, uccisi per la fede o perché hanno offerto la vita per gli altri. L'Iraq, il mondo, sono pieni di sofferenza.&nbsp;</p><p>Il Papa ha dato un grande insegnamento: <b>si può vivere in pace solo con l'eliminazione della logica del nemico. </b>Tale logica ha predominato in Iraq per anni. Non solo lì: direi che è una logica diffusa ovunque, seppure in forme diverse.&nbsp;</p><p><b>Il Papa ha parlato tra le rovine delle chiese distrutte dai terroristi: ha detto che si può ricostruire solo con il dialogo e la fratellanza, non con l'odio.</b> Durante la Messa alla cattedrale caldea, seguita per televisione da tanti musulmani, il patriarca caldeo Sako ha voluto leggere le Beatitudini. <b>Ovunque dobbiamo vincere la logica dell'estraneità e del nemico e andare sulla via indicata dall'enciclica <i>Fratelli tutti</i>.&nbsp;</b></p><p>Il viaggio del Papa in un Paese lontano è una parabola che parla anche a noi. Non è stato solo un atto di coraggio o un incoraggiamento per gli iracheni, ma una parabola per tutti i cristiani, anche italiani, in questo periodo difficile.&nbsp;</p><p>La vita è anche faticosa e piena di problemi (questa è la realtà), che non sono però la triste parola finale. Nella fatica e tra i problemi, con tenacia e con speranza,<b> si può costruire una via di serenità e di pace nel nostro ambiente quotidiano, ma anche nei più difficili scenari del mondo. È la via per riparare il mondo dal basso </b>(laddove siamo), senza lasciarci prendere dalla rassegnazione, dal lamento su di noi o da deprimenti vittimismi.<b> Infatti, dall'Iraq, durante il viaggio di Francesco, veniva anche un forte messaggio di gioia: il male, la sofferenza e l'odio non sono un destino definitivo.</b></p><p><b><br /></b></p><p>Editoriale di <b><a href="https://www.famigliacristiana.it/autore/andrea-riccardi.aspx">Andrea Riccardi su Famiglia Cristiana</a></b> del 21/3/2021</p><p><b><br /></b></p>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href="https://www.riccardiandrea.it/search/label/andrea%20riccardi" rel='tag'>andrea riccardi</a>
<a href="https://www.riccardiandrea.it/search/label/cattolici" rel='tag'>cattolici</a>
<a href="https://www.riccardiandrea.it/search/label/conflitti" rel='tag'>conflitti</a>
<a href="https://www.riccardiandrea.it/search/label/Convivere" rel='tag'>Convivere</a>
<a href="https://www.riccardiandrea.it/search/label/coronavirus" rel='tag'>coronavirus</a>
<a href="https://www.riccardiandrea.it/search/label/cristiani" rel='tag'>cristiani</a>
<a href="https://www.riccardiandrea.it/search/label/dialogo" rel='tag'>dialogo</a>
<a href="https://www.riccardiandrea.it/search/label/fraternit%C3%A0" rel='tag'>fraternità</a>
<a href="https://www.riccardiandrea.it/search/label/Iraq" rel='tag'>Iraq</a>
<a href="https://www.riccardiandrea.it/search/label/italiani" rel='tag'>italiani</a>
<a href="https://www.riccardiandrea.it/search/label/pace" rel='tag'>pace</a>
<a href="https://www.riccardiandrea.it/search/label/papa%20francesco" rel='tag'>papa francesco</a>
<a href="https://www.riccardiandrea.it/search/label/Terrorismo" rel='tag'>Terrorismo</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4265361456066948531' class='sharing' data-title=' Ripariamo insieme il mondo dal basso'>
<button aria-controls='sharing-popup-Blog1-byline-4265361456066948531' aria-label='Condividi' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4265361456066948531' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Condividi' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4265361456066948531' role='menu'>
<li>
<span aria-label='Ottieni link' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Ottieni link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Ottieni link</span>
</span>
</li>
<li>
<span aria-label='Condividi in Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=facebook' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi in Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Condividi in Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=twitter' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi in Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Condividi in Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=pinterest' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi in Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Email' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=5688896093135107811&postID=4265361456066948531&target=email' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Email'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Email</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Condividi con altre app' class='sharing-platform-button sharing-element-other' data-url='http://www.riccardiandrea.it/2021/03/ripariamo-insieme-il-mondo-dal-basso.html' role='menuitem' tabindex='-1' title='Condividi con altre app'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Altre app</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Commenti</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5688896093135107811&postID=4265361456066948531&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Annunci'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Post più popolari
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href="https://www.riccardiandrea.it/2020/08/serve-un-nuovo-inizio-del-cristianesimo.html">
<img alt='Immagine' src='https://1.bp.blogspot.com/-zkYAcoNEd9s/Xy0CLlHyE2I/AAAAAAAAGtw/v4L-lPwIVjMOHG4UhLHY4JIqeUkkzWqCACLcBGAsYHQ/s640/preghiera-san-bartolomeo-2.jpg' srcset='https://1.bp.blogspot.com/-zkYAcoNEd9s/Xy0CLlHyE2I/AAAAAAAAGtw/v4L-lPwIVjMOHG4UhLHY4JIqeUkkzWqCACLcBGAsYHQ/w280/preghiera-san-bartolomeo-2.jpg 280w, https://1.bp.blogspot.com/-zkYAcoNEd9s/Xy0CLlHyE2I/AAAAAAAAGtw/v4L-lPwIVjMOHG4UhLHY4JIqeUkkzWqCACLcBGAsYHQ/w560/preghiera-san-bartolomeo-2.jpg 560w, https://1.bp.blogspot.com/-zkYAcoNEd9s/Xy0CLlHyE2I/AAAAAAAAGtw/v4L-lPwIVjMOHG4UhLHY4JIqeUkkzWqCACLcBGAsYHQ/w840/preghiera-san-bartolomeo-2.jpg 840w, https://1.bp.blogspot.com/-zkYAcoNEd9s/Xy0CLlHyE2I/AAAAAAAAGtw/v4L-lPwIVjMOHG4UhLHY4JIqeUkkzWqCACLcBGAsYHQ/w1120/preghiera-san-bartolomeo-2.jpg 1120w, https://1.bp.blogspot.com/-zkYAcoNEd9s/Xy0CLlHyE2I/AAAAAAAAGtw/v4L-lPwIVjMOHG4UhLHY4JIqeUkkzWqCACLcBGAsYHQ/w1400/preghiera-san-bartolomeo-2.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href="https://www.riccardiandrea.it/2020/08/serve-un-nuovo-inizio-del-cristianesimo.html">Serve un nuovo inizio del cristianesimo, di fronte all'insicurezza e alla solitudine da pandemia</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
&#160; &#160; Foto: Comunità di Sant&#39;Egidio &#160; Di fronte all&#39;insicurezza e alla solitudine, bisogna ripopolare di fraternità le città e ricostruire le relazioni Nelle chiese, dopo le settimane del Covid-19, sono riprese le liturgie con le misure prescritte per evitare il contagio. Qualcosa è cambiato, però. Non si può fare finta che tutto sia come prima. Lo si nota dalla partecipazione alle celebrazioni, meno alta di prima. Meno anziani che, per giusti motivi di prudenza, rimangono a casa. Ma non devono essere dimenticati.&#160; Resta la ferita per la morte di tanti, specie in alcune regioni, per la pandemia. Spesso morti soli. Nel caso dei decessi, anche di altra natura, si è vissuta la dolorosa mancanza del funerale. Tutti hanno misurato la fragilità della propria vita a contatto con il pericolo. Abbiamo vissuto un periodo &quot;ritirato&quot;; in casa e in famiglia, in cui si sono sentite in modo inedito la forza e la debolezza dei rapporti, nonché la solitudine.&#160; Anche per i sacerdoti è st
</div>
<a class='snippet-fade r-snippet-fade hidden' href="https://www.riccardiandrea.it/2020/08/serve-un-nuovo-inizio-del-cristianesimo.html"></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href="https://www.riccardiandrea.it/2021/01/alla-finestra-del-2021-dove-stiamo.html">
<img alt='Immagine' src='https://1.bp.blogspot.com/-lm7kn5lbYKU/X_L2Q5EX9TI/AAAAAAAAFS4/24kMhJbsgIYnGhIByLivr1-LsVndZdN5ACLcBGAsYHQ/w640-h400/IMG-20201230-WA0033.jpg' srcset='https://1.bp.blogspot.com/-lm7kn5lbYKU/X_L2Q5EX9TI/AAAAAAAAFS4/24kMhJbsgIYnGhIByLivr1-LsVndZdN5ACLcBGAsYHQ/w280/IMG-20201230-WA0033.jpg 280w, https://1.bp.blogspot.com/-lm7kn5lbYKU/X_L2Q5EX9TI/AAAAAAAAFS4/24kMhJbsgIYnGhIByLivr1-LsVndZdN5ACLcBGAsYHQ/w560/IMG-20201230-WA0033.jpg 560w, https://1.bp.blogspot.com/-lm7kn5lbYKU/X_L2Q5EX9TI/AAAAAAAAFS4/24kMhJbsgIYnGhIByLivr1-LsVndZdN5ACLcBGAsYHQ/w840/IMG-20201230-WA0033.jpg 840w, https://1.bp.blogspot.com/-lm7kn5lbYKU/X_L2Q5EX9TI/AAAAAAAAFS4/24kMhJbsgIYnGhIByLivr1-LsVndZdN5ACLcBGAsYHQ/w1120/IMG-20201230-WA0033.jpg 1120w, https://1.bp.blogspot.com/-lm7kn5lbYKU/X_L2Q5EX9TI/AAAAAAAAFS4/24kMhJbsgIYnGhIByLivr1-LsVndZdN5ACLcBGAsYHQ/w1400/IMG-20201230-WA0033.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href="https://www.riccardiandrea.it/2021/01/alla-finestra-del-2021-dove-stiamo.html">Alla finestra del 2021: dove stiamo andando, verso il caos o la comunità? </a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Il flashmob dei Giovani per la Pace di Pavia il I Gennaio 2021- Foto Sant&#39;Egidio &#171;Questa forma di governo sta vivendo un momento complicato. Molti sono attratti da regimi autoritari e populisti. Purtroppo ci sono ancora troppe guerre: dalla Libia al Nagorno Karabakh&#187; Care amiche e cari amici, il 2020, con la pandemia, è stato un anno globale , in cui si sorpassano le frontiere e i fenomeni si diffondono con velocità. Un unico destino: si è visto dal contagio e da come aspettiamo il vaccino. Quasi per difenderci, abbiamo vissuto tante reazioni alla globalizzazione, particolarismi a vari livelli: nazionali, di gruppo, personali (l&#39;isolamento, raccomandato giustamente dalle autorità sanitarie per evitare il contagio). Molti Paesi hanno affrontato la pandemia da soli. E anche le regioni, talvolta. Alcuni Governi addirittura hanno negato la necessità di prendere precauzioni, irridendo i &quot;prudenti`. Vorrei proporvi di affacciarci insieme alla finestra del 2021 : ci stupisce&#160;quan
</div>
<a class='snippet-fade r-snippet-fade hidden' href="https://www.riccardiandrea.it/2021/01/alla-finestra-del-2021-dove-stiamo.html"></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href="https://www.riccardiandrea.it/2020/08/managua-leloquente-silenzio-del.html">
<img alt='Immagine' src='https://1.bp.blogspot.com/-wIl1nZH0h00/XzWKBzxiTaI/AAAAAAAAFG0/KeVgk9ydklITt3ld9SpuF3ste8DUhE3PACLcBGAsYHQ/s640/Managua-cattedrale-crocifisso-2.jpeg' srcset='https://1.bp.blogspot.com/-wIl1nZH0h00/XzWKBzxiTaI/AAAAAAAAFG0/KeVgk9ydklITt3ld9SpuF3ste8DUhE3PACLcBGAsYHQ/w280/Managua-cattedrale-crocifisso-2.jpeg 280w, https://1.bp.blogspot.com/-wIl1nZH0h00/XzWKBzxiTaI/AAAAAAAAFG0/KeVgk9ydklITt3ld9SpuF3ste8DUhE3PACLcBGAsYHQ/w560/Managua-cattedrale-crocifisso-2.jpeg 560w, https://1.bp.blogspot.com/-wIl1nZH0h00/XzWKBzxiTaI/AAAAAAAAFG0/KeVgk9ydklITt3ld9SpuF3ste8DUhE3PACLcBGAsYHQ/w840/Managua-cattedrale-crocifisso-2.jpeg 840w, https://1.bp.blogspot.com/-wIl1nZH0h00/XzWKBzxiTaI/AAAAAAAAFG0/KeVgk9ydklITt3ld9SpuF3ste8DUhE3PACLcBGAsYHQ/w1120/Managua-cattedrale-crocifisso-2.jpeg 1120w, https://1.bp.blogspot.com/-wIl1nZH0h00/XzWKBzxiTaI/AAAAAAAAFG0/KeVgk9ydklITt3ld9SpuF3ste8DUhE3PACLcBGAsYHQ/w1400/Managua-cattedrale-crocifisso-2.jpeg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href="https://www.riccardiandrea.it/2020/08/managua-leloquente-silenzio-del.html">Managua, l'eloquente silenzio del crocifisso carbonizzato</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Foto da Vatican News &#160; L&#39;attentato compiuto nella cattedrale il 31 luglio deve allarmare chiunque abbia a cuore la&#160; libertà religiosa In queste ultime settimane si è molto discusso della trasformazione di Aghia Sofia, Santa Sofia di Costantinopoli, da museo a moschea (era stata una basilica cristiana sino alla conquista ottomana della città). Mutare l&#39;uso dei luoghi di culto o colpirli ha un forte valore simbolico.&#160; Quasi nessuno però ha parlato della cattedrale di Managua, forse perché nella capitale di un piccolo Paese centroamericano, il Nicaragua, di 6.300.000 abitanti. Ma è un fatto grave ed emblematico del clima di odio che si va instaurando.&#160; Un attentato con una bomba molotov è stato compiuto il 31 luglio contro la cattedrale dell&#39;Immacolata, un punto di riferimento per la città:  si è incendiato un crocifisso seicentesco, oggetto di devozione popolare di fronte cui si era inginocchiato e aveva pregato Giovanni Paolo II. La bomba ha spezzato una statua della Madonna
</div>
<a class='snippet-fade r-snippet-fade hidden' href="https://www.riccardiandrea.it/2020/08/managua-leloquente-silenzio-del.html"></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Piè di pagina'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Powered by Blogger
</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/1927196429-vegeclub_compiled.js" async="true"></script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2080820689-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>