<!DOCTYPE html>
<html dir='ltr' lang='it'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>Non consegniamo il futuro alle armi: la pace è dei forti</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#134f5c' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#134f5c' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href="https://www.riccardiandrea.it/favicon.ico" rel='icon' type='image/x-icon' />
<link href="https://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html" rel='canonical' />
<link rel="alternate" type="application/atom+xml" title=" Andrea Riccardi, il blog - Atom" href="https://www.riccardiandrea.it/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title=" Andrea Riccardi, il blog - RSS" href="https://www.riccardiandrea.it/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title=" Andrea Riccardi, il blog - Atom" href="https://draft.blogger.com/feeds/5688896093135107811/posts/default" />

<link rel="alternate" type="application/atom+xml" title=" Andrea Riccardi, il blog - Atom" href="https://www.riccardiandrea.it/feeds/2315218460050434889/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT/w640-h426/Europe_for_Peace__Roma_34.jpeg' rel='image_src'/>
<meta content='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' property='og:url'/>
<meta content='Non consegniamo il futuro alle armi: la pace è dei forti' property='og:title'/>
<meta content='Chi è Andrea Riccardi, il fondatore della Comunità di Sant&#39;Egidio: un blog che raccoglie libri, articoli, documentazione sulla sua attività' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT/w1200-h630-p-k-no-nu/Europe_for_Peace__Roma_34.jpeg' property='og:image'/>
<style type='text/css'>@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:900;src:url(//fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52_wFZWMf_.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/ubuntu/v20/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://draft.blogger.com/dyn-css/authorization.css?targetBlogID=5688896093135107811&amp;zx=cc1f6fcd-b9da-4cb6-89a7-f68fca360570' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://draft.blogger.com/dyn-css/authorization.css?targetBlogID=5688896093135107811&amp;zx=cc1f6fcd-b9da-4cb6-89a7-f68fca360570' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='item-view version-1-3-3 variant-vegeclub_bluegray'>
<a class='skip-navigation' href='#main' tabindex='0'>
Passa ai contenuti principali
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT\/w640-h426\/Europe_for_Peace__Roma_34.jpeg);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT\/w200\/Europe_for_Peace__Roma_34.jpeg);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT\/w400\/Europe_for_Peace__Roma_34.jpeg);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT\/w800\/Europe_for_Peace__Roma_34.jpeg);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT\/w1200\/Europe_for_Peace__Roma_34.jpeg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/blogger.googleusercontent.com\/img\/b\/R29vZ2xl\/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT\/w1600\/Europe_for_Peace__Roma_34.jpeg);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href="https://www.riccardiandrea.it/">
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Intestazione'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<div>
<h1>
<a href="https://www.riccardiandrea.it/">
 Andrea Riccardi, il blog
</a>
</h1>
</div>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Cerca' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Cerca</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Cerca nel blog
</h3>
<div class='widget-content' role='search'>
<form action="https://www.riccardiandrea.it/search" target='_top'>
<div class='search-input'>
<input aria-label='Cerca nel blog' autocomplete='off' name='q' placeholder='Cerca nel blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'>
</div>
<div class='main section' id='page_body' name='Corpo della pagina'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-2315218460050434889 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-2315218460050434889'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html"
  },
  "headline": "Non consegniamo il futuro alle armi: la pace è dei forti","description": "Una immagine della manifestazione del&#160; 5 Novembre in piazza San Giovanni a Roma - Foto Sant\u0026#39;Egidio Manifestazioni come quella di Roma sp...","datePublished": "2022-11-17T12:09:00+01:00",
  "dateModified": "2022-11-17T13:20:06+01:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT/w1200-h630-p-k-no-nu/Europe_for_Peace__Roma_34.jpeg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://blogger.googleusercontent.com/img/b/U2hvZWJveA/AVvXsEgfMvYAhAbdHksiBA24JKmb2Tav6K0GviwztID3Cq4VpV96HaJfy0viIu8z1SSw_G9n5FQHZWSRao61M3e58ImahqBtr7LiOUS6m_w59IvDYwjmMcbq3fKW4JSbacqkbxTo8B90dWp0Cese92xfLMPe_tg11g/h60/",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Redazione2"
  }
}</script>
<div class='post-title-container'>
<a name='2315218460050434889'></a>
<h3 class='post-title entry-title'>
Non consegniamo il futuro alle armi: la pace è dei forti
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
in data
<meta content='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html'/>
<a class='timestamp-link' href="https://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html" rel='bookmark' title='permanent link'>
<time class='published' datetime='2022-11-17T12:09:00+01:00' title='2022-11-17T12:09:00+01:00'>
novembre 17, 2022
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-2315218460050434889' class='sharing' data-title='Non consegniamo il futuro alle armi: la pace è dei forti'>
<button aria-controls='sharing-popup-Blog1-byline-2315218460050434889' aria-label='Condividi' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-2315218460050434889' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Condividi' class='share-buttons hidden' id='sharing-popup-Blog1-byline-2315218460050434889' role='menu'>
<li>
<span aria-label='Ottieni link' class='sharing-platform-button sharing-element-link' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Ottieni link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Ottieni link</span>
</span>
</li>
<li>
<span aria-label='Condividi in Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=facebook' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi in Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Condividi in Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=twitter' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi in Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Condividi in Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=pinterest' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi in Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Email' class='sharing-platform-button sharing-element-email' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=email' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Email'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Email</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Condividi con altre app' class='sharing-platform-button sharing-element-other' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi con altre app'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Altre app</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-2315218460050434889'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT/s1080/Europe_for_Peace__Roma_34.jpeg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="719" data-original-width="1080" height="426" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEin_70550DQ2JoJcRgDb3fyWslVDVQ75sGnZNVl_re5bm76Hezqw4zvVA6a-cZxZjkSeG7Kt9mKVkQ1NI5zjj2HH6jRBfw6gEBB6gTmFNCaFbgerEDw2V0AOPXf_lmkXoX368CdRYoFbQzUWfPlHvqxPKAqnnAEQRUWnfBrMNOpR2ogP_lBeJDwcqwT/w640-h426/Europe_for_Peace__Roma_34.jpeg" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><i>Una immagine della manifestazione del&nbsp; 5 Novembre in piazza San Giovanni a Roma - Foto Sant'Egidio</i></td></tr></tbody></table><br /><p><b>Manifestazioni come quella di Roma spronano i Governi a tessere la pace ridando vigore all'azione diplomatica</b></p><p>È possibile che una svolta nella guerra in Ucraina non sia ancora all'orizzonte? Le sofferenze sono tante.&nbsp;</p><p><b>Gli ucraini avranno un duro inverno, con il freddo e la mancanza di elettricità,</b> dopo la distruzione di un terzo delle infrastrutture energetiche del Paese. Anche nel mondo russo sembrano calare i sostenitori della guerra. Un giornale russo online, basato in Lettonia, a partire da sondaggi indipendenti russi, informa che in nel Paese il punto più alto nei consensi alla guerra è stato tra marzo e aprile 2022 per poi diminuire dal 25% fino al 16% di settembre (i favorevoli alla pace sono aumentati dal 23% al 27%). Ma la situazione della guerra, a seguito dell`aggressione russa, è bloccata sul piano diplomatico.</p><p><b>Nessuna via, al momento, sembra percorribile tra Kyiv e Mosca. </b>Ci vogliono interventi autorevoli, come quello degli Stati Uniti e della Cina. Interessante è la posizione francese, ma quella dell'Unione non brilla per iniziativa diplomatica. Tuttavia, dagli Stati Uniti sarebbe venuto un invito al presidente Zelensky a non chiudere la porta ai negoziati con la Russia. Una probabile vittoria repubblicana alle elezioni di midterm potrebbe mettere in discussione l'appoggio indefesso statunitense a Kyiv. Il <i>Wall Street Journal</i> rivela che il consigliere statunitense per la sicurezza nazionale, Sullivan, ha avuto contatti con responsabili russi per arginare il rischio nucleare.&nbsp;</p><p><b>Piccoli segnali, che mostrano però come la via della diplomazia non sia del tutto scartata.</b> Non significa che l'Occidente abbandoni Kyiv, ma si bilancia il grande impegno militare con un'azione diplomatica più intensa. Infatti, in questa guerra, ci troviamo in una situazione di "nanismo" della diplomazia. <b>Il futuro non può essere consegnato solo alle armi</b> perché, come ho sottolineato altre volte, guerre di questo tipo rischiano di trascinarsi per anni, senza vinti né vincitori ma con la distruzione del Paese.&nbsp;</p><p><b>Molto significativa, non solo per l'Italia, è stata la manifestazione per la pace del 5 novembre a Roma, che ha raccolto 100 mila persone a San Giovanni,</b> una piazza in cui non dominava la logica di partito, nonostante l'informazione abbia fatto troppo riferimento ai leader politici, ignorando la realtà di questa "alleanza per la pace": gente diversa, lavoratori del sindacato, cattolici di varie provenienze, organizzazioni pacifiste e sociali si sono riuniti, ribadendo la condanna della guerra russa e ricordando come la pace sia l'obiettivo di fondo di ogni politica. Pace non vuole dire debolezza nei confronti degli aggressori. Ne ho parlato come &#171;pace dei forti&#187;. Ha scritto, &#171;a chi manifesta per la pace&#187;, il presidente della Cei, il cardinale Zuppi: &#171;Le strade della pace esistono davvero, perché il mondo non può vivere senza la pace. Adesso sono nascoste, ma ci sono. Non aspettiamo una tragedia peggiore. Cerchiamo di percorrerle noi per primi, perché gli altri abbiano il coraggio di farlo&#187;.&nbsp;</p><p><b>La piazza di Roma mostra che i cristiani non sono irrilevanti: </b>le loro istanze possono essere proposte e sono recepite. Il mondo sindacale ha espresso l'importante alleanza tra pace e lavoro, quel lavoro che nell'Ucraina, colpita dalla guerra, viene a mancare. C'era molta gente comune che voleva socializzare le proprie preoccupazioni per il futuro. Questa nostra società di tanti "io" soli e isolati è stata capace di esprimere un "noi" forte ed eloquente sulla pace.&nbsp;</p><p><b>La sfida futura è a due livelli.</b> Da un lato, ci si chiede se il movimento di Roma potrà contagiare le capitali e le opinioni pubbliche d'Europa. E, d'altro canto, la manifestazione mostra una condivisa cultura politica e civica, che esiste tra la gente: la pace è un ideale di molti. Molti, anche se non in posizioni chiave, possono contare. Questo ideale ha la capacità di unire sentimento, pensiero e concretezza.</p><p><br /></p><p>Editoriale di <b><a href="https://www.famigliacristiana.it/autore/andrea-riccardi.aspx">Andrea Riccardi su Famiglia Cristiana</a></b> del 20/11/2022</p>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href="https://www.riccardiandrea.it/search/label/andrea%20riccardi" rel='tag'>andrea riccardi</a>
<a href="https://www.riccardiandrea.it/search/label/armi" rel='tag'>armi</a>
<a href="https://www.riccardiandrea.it/search/label/cattolici" rel='tag'>cattolici</a>
<a href="https://www.riccardiandrea.it/search/label/cina" rel='tag'>cina</a>
<a href="https://www.riccardiandrea.it/search/label/cristiani" rel='tag'>cristiani</a>
<a href="https://www.riccardiandrea.it/search/label/Diplomazia" rel='tag'>Diplomazia</a>
<a href="https://www.riccardiandrea.it/search/label/elezione" rel='tag'>elezione</a>
<a href="https://www.riccardiandrea.it/search/label/europa" rel='tag'>europa</a>
<a href="https://www.riccardiandrea.it/search/label/Francia" rel='tag'>Francia</a>
<a href="https://www.riccardiandrea.it/search/label/guerra" rel='tag'>guerra</a>
<a href="https://www.riccardiandrea.it/search/label/italia" rel='tag'>italia</a>
<a href="https://www.riccardiandrea.it/search/label/lavoro" rel='tag'>lavoro</a>
<a href="https://www.riccardiandrea.it/search/label/matteo%20zuppi" rel='tag'>matteo zuppi</a>
<a href="https://www.riccardiandrea.it/search/label/occidente" rel='tag'>occidente</a>
<a href="https://www.riccardiandrea.it/search/label/pace" rel='tag'>pace</a>
<a href="https://www.riccardiandrea.it/search/label/politica" rel='tag'>politica</a>
<a href="https://www.riccardiandrea.it/search/label/Roma" rel='tag'>Roma</a>
<a href="https://www.riccardiandrea.it/search/label/russia" rel='tag'>russia</a>
<a href="https://www.riccardiandrea.it/search/label/stati%20uniti" rel='tag'>stati uniti</a>
<a href="https://www.riccardiandrea.it/search/label/Ucraina" rel='tag'>Ucraina</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-2315218460050434889' class='sharing' data-title='Non consegniamo il futuro alle armi: la pace è dei forti'>
<button aria-controls='sharing-popup-Blog1-byline-2315218460050434889' aria-label='Condividi' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-2315218460050434889' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Condividi' class='share-buttons hidden' id='sharing-popup-Blog1-byline-2315218460050434889' role='menu'>
<li>
<span aria-label='Ottieni link' class='sharing-platform-button sharing-element-link' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Ottieni link'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Ottieni link</span>
</span>
</li>
<li>
<span aria-label='Condividi in Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=facebook' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi in Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Condividi in Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=twitter' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi in Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Condividi in Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=pinterest' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi in Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Email' class='sharing-platform-button sharing-element-email' data-href='https://draft.blogger.com/share-post.g?blogID=5688896093135107811&postID=2315218460050434889&target=email' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Email'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Email</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Condividi con altre app' class='sharing-platform-button sharing-element-other' data-url='http://www.riccardiandrea.it/2022/11/non-consegniamo-il-futuro-alle-armi.html' role='menuitem' tabindex='-1' title='Condividi con altre app'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Altre app</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Commenti</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<a href='https://draft.blogger.com/comment/frame/5688896093135107811?po=2315218460050434889&hl=it&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3469866930-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://draft.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Annunci'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Post più popolari
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href="https://www.riccardiandrea.it/2022/04/i-bambini-hanno-bisogno-della-pace-come.html">
<img alt='Immagine' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjeGHclXrEbjcm_W58O-NQ1f62TI5D_VaP457iTZuSeQXkCr1qwzMlQm6KTp3kQSWv15Z9DjTcMcvWWhXIktgcq-CuS4T_7y6kioaCFnj2ve89qKOHLwJ7EpXE_mTGQHjWqXCCwMlbYzUn5iPpcD9T2VhcCBaAVMwZCKBuyhIusYs-wUA-Ghz4nYPtmJA/w640-h426/bambini%20in%20guerra%20(2).jpeg' srcset='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjeGHclXrEbjcm_W58O-NQ1f62TI5D_VaP457iTZuSeQXkCr1qwzMlQm6KTp3kQSWv15Z9DjTcMcvWWhXIktgcq-CuS4T_7y6kioaCFnj2ve89qKOHLwJ7EpXE_mTGQHjWqXCCwMlbYzUn5iPpcD9T2VhcCBaAVMwZCKBuyhIusYs-wUA-Ghz4nYPtmJA/w280/bambini%20in%20guerra%20(2).jpeg 280w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjeGHclXrEbjcm_W58O-NQ1f62TI5D_VaP457iTZuSeQXkCr1qwzMlQm6KTp3kQSWv15Z9DjTcMcvWWhXIktgcq-CuS4T_7y6kioaCFnj2ve89qKOHLwJ7EpXE_mTGQHjWqXCCwMlbYzUn5iPpcD9T2VhcCBaAVMwZCKBuyhIusYs-wUA-Ghz4nYPtmJA/w560/bambini%20in%20guerra%20(2).jpeg 560w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjeGHclXrEbjcm_W58O-NQ1f62TI5D_VaP457iTZuSeQXkCr1qwzMlQm6KTp3kQSWv15Z9DjTcMcvWWhXIktgcq-CuS4T_7y6kioaCFnj2ve89qKOHLwJ7EpXE_mTGQHjWqXCCwMlbYzUn5iPpcD9T2VhcCBaAVMwZCKBuyhIusYs-wUA-Ghz4nYPtmJA/w840/bambini%20in%20guerra%20(2).jpeg 840w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjeGHclXrEbjcm_W58O-NQ1f62TI5D_VaP457iTZuSeQXkCr1qwzMlQm6KTp3kQSWv15Z9DjTcMcvWWhXIktgcq-CuS4T_7y6kioaCFnj2ve89qKOHLwJ7EpXE_mTGQHjWqXCCwMlbYzUn5iPpcD9T2VhcCBaAVMwZCKBuyhIusYs-wUA-Ghz4nYPtmJA/w1120/bambini%20in%20guerra%20(2).jpeg 1120w, https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEjeGHclXrEbjcm_W58O-NQ1f62TI5D_VaP457iTZuSeQXkCr1qwzMlQm6KTp3kQSWv15Z9DjTcMcvWWhXIktgcq-CuS4T_7y6kioaCFnj2ve89qKOHLwJ7EpXE_mTGQHjWqXCCwMlbYzUn5iPpcD9T2VhcCBaAVMwZCKBuyhIusYs-wUA-Ghz4nYPtmJA/w1400/bambini%20in%20guerra%20(2).jpeg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href="https://www.riccardiandrea.it/2022/04/i-bambini-hanno-bisogno-della-pace-come.html">I bambini hanno bisogno della pace come dell'aria che respirano</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Un bambino alla frontiera tra Slovacchia e Ucraina, marzo 2022 - Foto Sant&#39;Egidio Vanno protetti e messi in situazioni sicure. E bisogna anche ascoltarli: non urlano, ma soffrono tanto In Ucraina c&#39;è una guerra nella guerra: quella ai bambini . Poche volte ci si interroga su come i bambini vedono la guerra. Spesso la seguono con gli occhi dei genitori o degli adulti loro vicini. Quando scoprono che i genitori o gli adulti sono impotenti e vittime del caso, si sentono soli e abbandonati. Tante volte nemmeno la mano della mamma li rassicura: si accorgono che la madre è sperduta e ha paura.&#160; Tutti, adulti, anziani e bambini, sono ormai prigionieri delle mani invisibili che, brutalmente, tirano i fili della guerra e delle operazioni militari.  Cercano di nascondersi o di fuggire, come i tanti profughi dall&#39;Ucraina orientale e da Kiev verso Leopoli e la Galizia o l&#8217;Europa. I bambini si sentono in balìa di una tempesta, da cui è difficile ripararsi: almeno né loro né i loro genit
</div>
<a class='snippet-fade r-snippet-fade hidden' href="https://www.riccardiandrea.it/2022/04/i-bambini-hanno-bisogno-della-pace-come.html"></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href="https://www.riccardiandrea.it/2020/01/tra-cristiani-e-musulmani-un-confronto.html">
<img alt='Immagine' src='https://1.bp.blogspot.com/-Y2gvCsKjFic/XjLp2YxsgqI/AAAAAAAAEwc/PKO-piSFZVo6nxw0B-6lvg_Emb0e-FqgQCLcBGAsYHQ/s640/Al-Tayyeb-Papa-Francesco-Foto-Vatican-News.jpeg' srcset='https://1.bp.blogspot.com/-Y2gvCsKjFic/XjLp2YxsgqI/AAAAAAAAEwc/PKO-piSFZVo6nxw0B-6lvg_Emb0e-FqgQCLcBGAsYHQ/w280/Al-Tayyeb-Papa-Francesco-Foto-Vatican-News.jpeg 280w, https://1.bp.blogspot.com/-Y2gvCsKjFic/XjLp2YxsgqI/AAAAAAAAEwc/PKO-piSFZVo6nxw0B-6lvg_Emb0e-FqgQCLcBGAsYHQ/w560/Al-Tayyeb-Papa-Francesco-Foto-Vatican-News.jpeg 560w, https://1.bp.blogspot.com/-Y2gvCsKjFic/XjLp2YxsgqI/AAAAAAAAEwc/PKO-piSFZVo6nxw0B-6lvg_Emb0e-FqgQCLcBGAsYHQ/w840/Al-Tayyeb-Papa-Francesco-Foto-Vatican-News.jpeg 840w, https://1.bp.blogspot.com/-Y2gvCsKjFic/XjLp2YxsgqI/AAAAAAAAEwc/PKO-piSFZVo6nxw0B-6lvg_Emb0e-FqgQCLcBGAsYHQ/w1120/Al-Tayyeb-Papa-Francesco-Foto-Vatican-News.jpeg 1120w, https://1.bp.blogspot.com/-Y2gvCsKjFic/XjLp2YxsgqI/AAAAAAAAEwc/PKO-piSFZVo6nxw0B-6lvg_Emb0e-FqgQCLcBGAsYHQ/w1400/Al-Tayyeb-Papa-Francesco-Foto-Vatican-News.jpeg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href="https://www.riccardiandrea.it/2020/01/tra-cristiani-e-musulmani-un-confronto.html">Tra cristiani e musulmani un confronto davvero necessario. E tutto cominciò ad Assisi</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
    Papa Francesco e il grande imam Ahmad al-Tayyib ad Abu Dhabi - Foto Vatican News    La storica dichiarazione di Abu Dhabi affonda le radici nel Vaticano II e nell&#39;incontro voluto da Wojtyla nel 1986   Un anno fa, il 4 febbraio 2019, papa Francesco e il grande imam di al-Azhar, Ahmad al-Tayyib firmarono ad Abu Dhabi il Documento sulla fratellanza umana per la pace mondiale e la convivenza comune .  Non fu un&#39;improvvisazione né un accordo destinato a restare sulla carta.  Quell&#39;accordo veniva da lontano. La Chiesa cattolica, dal Vaticano II, ha imboccato la via del dialogo con le religioni, come espressione della sua vocazione: &#171;La Chiesa deve venire a dialogo col mondo in cui si trova a vivere&#187;, era l&#39;imperativo di Paolo VI. Il dialogo con l`islam, sulle orme di alcuni precursori, aveva percorso dagli anni Sessanta una via non sempre facile e costruttiva. Ai cattolici sembravano mancare interlocutori rappresentativi nel mondo musulmano. Ma, intanto, l`islam cambiava 
</div>
<a class='snippet-fade r-snippet-fade hidden' href="https://www.riccardiandrea.it/2020/01/tra-cristiani-e-musulmani-un-confronto.html"></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href="https://www.riccardiandrea.it/2021/04/la-crisi-in-giordania-rischio-unoasi-di.html">
<img alt='Immagine' src='https://1.bp.blogspot.com/-IFQHplfAq0Q/YHgYUfqduDI/AAAAAAAAFeU/V707otc3TvI5_rC9ccJYUNpYdjHI6RhGwCLcBGAsYHQ/w640-h360/giordania-mappa.jpg' srcset='https://1.bp.blogspot.com/-IFQHplfAq0Q/YHgYUfqduDI/AAAAAAAAFeU/V707otc3TvI5_rC9ccJYUNpYdjHI6RhGwCLcBGAsYHQ/w280/giordania-mappa.jpg 280w, https://1.bp.blogspot.com/-IFQHplfAq0Q/YHgYUfqduDI/AAAAAAAAFeU/V707otc3TvI5_rC9ccJYUNpYdjHI6RhGwCLcBGAsYHQ/w560/giordania-mappa.jpg 560w, https://1.bp.blogspot.com/-IFQHplfAq0Q/YHgYUfqduDI/AAAAAAAAFeU/V707otc3TvI5_rC9ccJYUNpYdjHI6RhGwCLcBGAsYHQ/w840/giordania-mappa.jpg 840w, https://1.bp.blogspot.com/-IFQHplfAq0Q/YHgYUfqduDI/AAAAAAAAFeU/V707otc3TvI5_rC9ccJYUNpYdjHI6RhGwCLcBGAsYHQ/w1120/giordania-mappa.jpg 1120w, https://1.bp.blogspot.com/-IFQHplfAq0Q/YHgYUfqduDI/AAAAAAAAFeU/V707otc3TvI5_rC9ccJYUNpYdjHI6RhGwCLcBGAsYHQ/w1400/giordania-mappa.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href="https://www.riccardiandrea.it/2021/04/la-crisi-in-giordania-rischio-unoasi-di.html">La crisi in Giordania: a rischio un'oasi di pace nel caos del Medio Oriente</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Il regno di Abdallah confina con Israele, Siria, Arabia Saudita e Iraq e ospita un altissimo numero di rifugiati Tutto è complicato e in movimento in Medio Oriente: le crisi si susseguono. Un solo Paese è stabile: la Giordania, su cui regnano gli hashemiti, famiglia che discende dal profeta Maometto. Ora il re Abdallah è stato scosso da una congiura, che coinvolge il fratellastro, principe Hamzah (un tempo erede al trono, che poi ha dovuto lasciare il posto al figlio di Abdallah). Il re ha assicurato che la situazione è sotto controllo e Hamzah ha dichiarato fedeltà al sovrano.&#160; È una faida da famiglia reale, forse un po&#39; più significativa di quella dei Windsor,  con le rivelazioni del principe Harry e della moglie Meghan. Si gioca la stabilità di uno Stato al confine di Israele, Siria, Arabia Saudita e Iraq, che si affaccia sul Mar Rosso con il porto di Aqaba.&#160; C&#39;è stato un grande allarme internazionale. Il presidente Biden ha telefonato al re per sostenerlo. La crisi sembra r
</div>
<a class='snippet-fade r-snippet-fade hidden' href="https://www.riccardiandrea.it/2021/04/la-crisi-in-giordania-rischio-unoasi-di.html"></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Piè di pagina'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://draft.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Powered by Blogger
</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3126553500-vegeclub_compiled.js" async="true"></script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2098546319-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>